Forum de la Team E-S sur TracKmaniA, Call Of Duty
Rejoindre les E-S => CliC

Nos serveurs de Jeu => CliC

S'ENREGISTRER sur le forum => CliC

==>> s'enregistrer supprime la publicité sur le forum et le pop up !!!! :-)


Forum du clan [E-S] sur TracKmaniA, Call Of Duty
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 bug avec TS [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: bug avec TS [résolu]   Lun 14 Jan - 21:01

voilà j'ai un gros bug avec TS !

Déjà il faut que je mette l'activation par la voix presqu'au maximum sinon on entend du brouillage très désaggréable.

De plus, quand je parle, j'ai une voix robotique en plus du bruit désaggréable, du coup on ne m'entend pas du tout !

J'ai testé mon micro sur mes deux ports destinés à l'accueillir et même problème...

Mon micro marche parfaitement avec le magnétophone de Windows, je m'entends clairement et sans grisillement.


Dernière édition par le Mar 15 Jan - 11:42, édité 1 fois
Revenir en haut Aller en bas
NyX
Touriste Pro
Touriste Pro


Masculin
Nbre de messages : 44
Age : 26
Localisation : Cambrai, Nord. --> Lyon, Rhône.
TrackMania : NyXon
E-S AtTiTuDe : 6578
Date d'inscription : 09/12/2007

MessageSujet: Re: bug avec TS [résolu]   Lun 14 Jan - 21:16

Les codecs des canaux sont-ils au maximum ? (A savoir le Speex 25.9 Kbit)
Revenir en haut Aller en bas
HaNNibaL
Officiel E-S GaMeR
Officiel E-S GaMeR


Masculin
Nbre de messages : 17188
Age : 43
Localisation : Belgique
Xfire : hanniballeroi
TrackMania : HaNNi
E-S AtTiTuDe : 17911
Date d'inscription : 26/02/2006

MessageSujet: Re: bug avec TS [résolu]   Lun 14 Jan - 21:20

>K@tcH<NyX' a écrit:
Les codecs des canaux sont-ils au maximum ? (A savoir le Speex 25.9 Kbit)

oui ... tout à max.

==========================================
HaNNi69
Revenir en haut Aller en bas
http://www.clan-es.be
NyX
Touriste Pro
Touriste Pro


Masculin
Nbre de messages : 44
Age : 26
Localisation : Cambrai, Nord. --> Lyon, Rhône.
TrackMania : NyXon
E-S AtTiTuDe : 6578
Date d'inscription : 09/12/2007

MessageSujet: Re: bug avec TS [résolu]   Lun 14 Jan - 21:22

Ca vient de toi alors Ror0_o... cherche la réinstallation de ton driver audio. Si tu es sous Vista configure le logiciel RealTek.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bug avec TS [résolu]   Lun 14 Jan - 22:42

ok je vous tiens au courant !

P.S. : pour anecdote, on entend même les sons nuisibles si je désactive mon micro ! Razz
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bug avec TS [résolu]   Mar 15 Jan - 11:41

Résolu.

Le micro était en fait sur la webcam, et pas sur le micro-casque.

Solution : choisir l'entrée du son dans les Options.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: bug avec TS [résolu]   Aujourd'hui à 17:36

Revenir en haut Aller en bas
 
bug avec TS [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec SAMP [Résolu].
» Probeme pour ouvrir un fichier *.dds avec gimp Résolu
» Problème avec TS. [résolu]
» [Qestion] Beorn, héros tactique - carte jouable avec lui [Résolu]
» [Sims 3] Porte-manteau avec chapeau. [Résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de la Team E-S sur TracKmaniA, Call Of Duty :: Tutoriel, Aide & Téléchargement - [Public Place] :: Tutoriels pour JeuX & ProgrammeS - Téléchargement - [Public Place] :: Tutoriels Call Of Duty 4-
Sauter vers: